PASSION-QUAD-EVASION [300 Triton] Gros problème de perte de puissance
 
 
 
PASSION-QUAD-EVASION   Index du ForumFAQRechercherS’enregistrerConnexion

Inscription obligatoire pour parcourir le forum cliquez ici


  
    
[300 Triton] Gros problème de perte de puissance


 
Poster un nouveau sujet   Répondre au sujet    PASSION-QUAD-EVASION Index du Forum -> SECTION MECANIQUE PAR MARQUE DE QUADS -> TRITON
Sujet précédent :: Sujet suivant  
Auteur Message
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Mer 13 Avr 2016 - 07:20    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Bonjour à tous,

Voila j'ai un bruit au niveau du moteur quand j’accélère à un certain régime (environ 4000).

Au début j'entendais à peine ce bruit maintenant il se fait très fort mais je n'arrive pas à cibler d’où ça vient.

J'ai démonté la boite mais à priori tout est ok.

Quand j’accélère pour lancer le quad, j'ai un temps assez long entre le moment ou j'appuie sur la gâchette et le moment ou le quad se met à avancer.

Quand je roule, si j’accélère à plus de la moitiée de la gâchette, le quad a une grosse perte de puissance et n'avance plus et pétarde.

Qu'en pensez vous ?

Merci à vous
Revenir en haut
Publicité






MessagePosté le: Mer 13 Avr 2016 - 07:20    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Mer 13 Avr 2016 - 12:31    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

C'est quoi comme bruit?
_________________
Revenir en haut
Visiter le site web du posteur
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Mer 13 Avr 2016 - 12:46    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Comme un bruit d engrenage ou grosse vibration
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Mer 13 Avr 2016 - 13:13    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Chaine de distribution peut etre
_________________
Revenir en haut
Visiter le site web du posteur
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Mer 13 Avr 2016 - 13:16    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Oui peut être ca expliquerai la perte de puissance ?
Peut être le guide chaîne aussi ?
Si c'est la chaine tu pense que ce serait l'usure ? la tension ? car si c'est ca faut tout ouvrir ...
Je pensais aussi au pignon de roue libre de démarreur qu'en penses tu ?
Le Quad a 6000 pour info 
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Mer 13 Avr 2016 - 13:34    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Faut verifier tout ca commence par le roue libre de demareur mais j'y crois pas
_________________
Revenir en haut
Visiter le site web du posteur
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Mer 13 Avr 2016 - 13:36    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Si c'était la chaine ou le pignon, on l'entendrai sauter non ?
La en fait je démarre puis pour avancer quand j'appuie sur la gâchette, il met un temps assez long avant de commencer à avancer comme si il patinait et quand je roule, si j'appuie trop fort sur la gâchette, j'ai une grosse perte de puissance d'un coup et le quad ratatouille, il avance plus comme si il avait plus de jus.
La roue libre est le plus simple à vérifier.
A part la chaine de distri, quel élément pourrait créer cette perte de puissance et bruit ? Le vario ? l'embrayage ?
Revenir en haut
YODA
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 22 Avr 2013
Messages: 1 792
Date de naissance: 09/05/1981
Sexe: Masculin
Taureau (20avr-20mai)

MessagePosté le: Mer 13 Avr 2016 - 15:43    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

si tu as un vario vérifie les galets.
_________________
sans maitrise la puissance n'est rien
Revenir en haut
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Mer 13 Avr 2016 - 16:01    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

je les ai changés il y a un an. Mais je peux vérifier on sait jamais. Ils seraient usés ?
Je pense que le bruit vient de l'autre coté du quad mais difficile à cibler d’où exactement
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Jeu 14 Avr 2016 - 12:57    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Si ta chaine de distribution est HS elle a pu se dècalèe.c'est pour ca que tu as une perte de puissance .
Le bruit vient justement de la chaine usèe et des galets
_________________
Revenir en haut
Visiter le site web du posteur
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Jeu 14 Avr 2016 - 13:48    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Donc obligé de démonter ... avec une chaine décalée tu peux démarrer normalement ? car la je perd de la puissance que quand j’accélère a plus de 50% avec la gâchette ... j'ai remplacé il y a un an la roue libre sans changer le galet il ne peut pas y avoir de rapport ? 
Revenir en haut
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Sam 18 Juin 2016 - 18:01    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Bonjour à tous je viens relancer ce post car j'ai démonté le carter d'allumage aujourd'hui et je me suis aperçu que la chaine de pompe a huile est beaucoup détendue et le pignon très usé. Après avoir tout remonté, j'ai vérifié et le bruit que j’entendais vient bien de la. Le fait que cette chaine soit détendue peut il provoquer une perte de puissance du quad ? Merci à tout
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Sam 18 Juin 2016 - 21:10    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Non la chaine entraine juste la pompe a huile
_________________
Revenir en haut
Visiter le site web du posteur
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Sam 18 Juin 2016 - 21:34    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Si la chaine entraine la pompe, il se peut que le moteur soit mal lubrifié si la pompe est HS donc perte de puissance non ?

La chaine de pompe à huile est beaucoup détendue et le pignon a du jeu...

Quand je met le moteur a haut régime, j'entends un bruit de chaine qui saute ou vibre fort et en tendant l'oreille, je pense que le bruit vient du carter d'allumage pile ou se trouve la chaine de pompe à huile.

A haut régime, le quad perd toute sa puissance et on entend ce bruit de chaine ...
Revenir en haut
mimi3422
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 12 Mar 2014
Messages: 47
Date de naissance: 24/11/1981
Sexe: Masculin
Sagittaire (22nov-21déc)

MessagePosté le: Dim 26 Juin 2016 - 21:45    Sujet du message: [300 Triton] Gros problème de perte de puissance Répondre en citant

Pas d'idées les amis ?
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:21    Sujet du message: [300 Triton] Gros problème de perte de puissance

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    PASSION-QUAD-EVASION Index du Forum -> SECTION MECANIQUE PAR MARQUE DE QUADS -> TRITON Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  


Top 10 | Top 50|Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
votez pour le forum