PASSION-QUAD-EVASION Problème 660 Raptor
 
 
 
PASSION-QUAD-EVASION   Index du ForumFAQRechercherS’enregistrerConnexion

Inscription obligatoire pour parcourir le forum cliquez ici
Problème 660 Raptor


 
Poster un nouveau sujet   Répondre au sujet    PASSION-QUAD-EVASION Index du Forum -> SECTION MECANIQUE PAR MARQUE DE QUADS -> YAMAHA
Sujet précédent :: Sujet suivant  
Auteur Message
Raptor-76
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 21 Mar 2016
Messages: 5
Date de naissance: 29/09/1994
Sexe: Masculin
Balance (23sep-22oct)

MessagePosté le: Mer 18 Mai 2016 - 18:48    Sujet du message: Problème 660 Raptor Répondre en citant

Salut a tous, j'ai un petit problème avec mon nouveau 660 Raptor.
Je l'ai acheté avec une batterie et un relai démarreur à changer, j'ai donc changé ces derniers et hop premier coup il démarre.
2 jours plus tard, en rando j'ai calé bêtement et impossible de redémarrer, batterie à plat. On l'a remis en route avec des pince jusqu'à la maison et au moment de le mettre en charge, surprise la batterie est bouillante ! Impossible a tenir à la main ! Je la démonte, laisse refroidir, un coup de charge et hop remontage. Je met un coup de démarreur, il démarre et je l'éteins volontairement pour ranger les outils mais il continu a vouloir démarrer même sans la clef. Mon relai a fondu a l'intérieur.
Aujourd'hui, nouveau relai je le monte, un coup de démarreur et pareil, une fois enlevé la clefs il continu de vouloir démarrer ! Mais cette fois ci le relai est niquel, je l'ai redémonté et testé sur un autre quad.
ET ON EN EST LA !

Je ne sais pas trop d'où cela peut venir et c'est pour ça que j'en appel a votre aide !
Si quelqu'un a une idée, ou si c'est déjà arrivé à quelqu'un ?
Je suis tout ouï !
Et merci d'avance.
Revenir en haut
Publicité






MessagePosté le: Mer 18 Mai 2016 - 18:48    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
RICO
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 6 798
Date de naissance: 10/03/1972
Sexe: Masculin
Poissons (20fev-20mar)

MessagePosté le: Ven 20 Mai 2016 - 17:19    Sujet du message: Problème 660 Raptor Répondre en citant

Regarde a combien tu charges tu dois pas dèpasser 13,5 en accelerant un peu.
_________________
Revenir en haut
Visiter le site web du posteur
Raptor-76
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 21 Mar 2016
Messages: 5
Date de naissance: 29/09/1994
Sexe: Masculin
Balance (23sep-22oct)

MessagePosté le: Ven 20 Mai 2016 - 21:54    Sujet du message: Problème 660 Raptor Répondre en citant

Je pense avoir trouvé, c'est mon commodo qui craque complètement, la languette à l'intérieur qui est censé faire contact avais très peu de jeu. Ajoutez à ça un bouton qui a du vécu et un peu sec, sa coince l'un contre l'autre. Mais ça m'a couté un second relai... Complètement con que le fusible du relai ne crame pas plus tôt... Mais je pense aussi que mon nouveau relai n'étais pas de bonne qualité, 17€ sur eBay contre 55€ chez YAMAHA.

Bref, la suite avec un nouveau relai YAMAHA demain... !
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:07    Sujet du message: Problème 660 Raptor

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    PASSION-QUAD-EVASION Index du Forum -> SECTION MECANIQUE PAR MARQUE DE QUADS -> YAMAHA Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  


Top 10 | Top 50|Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
votez pour le forum